Am Borsigturm 33, 13507 Berlin
030 - 25 797 545
030 - 25 797 546

Notfall-Patches für Adobe-Reader

Durch eine Schwachstelle im Acrobat XI, X und 9.5.3 für Windows und Mac OS X sowie im Reader 9.5.3 und früher für Linux können speziell präparierte PDF-Dokumente Schadcode auf dem Rechner installieren.
Die Patches gegen diese Schwachstelle sollen in dieser Woche bereitstehen.
Bis dahin sollte man einen alternativen PDF-Viewer verwenden.

Leave a comment